这篇文章上次修改于 278 天前,可能其部分内容已经发生变化,如有疑问可询问作者。

4s越狱后,安装APPsync插件和Terminal终端都提示缺少依赖包,试了下其他插件也提示。于是找了可以解决冲突的ded包,以下是所有包集合。安装后就不会有烦人的冲突提示了,就可以尽情的下载咯。

 

115网盘:https://115.com/file/bebk4qp7#cydia.zip