CVE-2019-0708漏洞预警及修复建议

win10.jpg




漏洞概述

2019年5月14日,微软发布阅读安全更新,其中包含一个RDP(远程桌面3389)远程代码执行的漏洞安全补丁。该漏洞用允许攻击者利用对外开放的RDP服务直接入侵系统,远程执行代码。

受影响的系统

  • Windows 7
  • Windows Server 2008 R2
  • Windows Server 2008
  • Windows XP
  • Windows 2003

修复建议

  • 如果您使用的是桌面版的系统,如飞必要,请关闭远程桌面功能
  • 如果是服务器版本,请尽快安装windows漏洞补丁
  • 打开操作系统的自动更新功能
  • 使用杀毒软件

补丁下载地址


备注:x64 表示64位操作系统, x86 表示32位系统

完整补丁列表请参考: https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2019-0708




本博客所有文章如无特别注明均为原创。作者:R3m1x ,复制或转载请注明转自原文地址《CVE-2019-0708漏洞预警及修复建议
分享到:更多

相关推荐

发表评论

路人甲 表情
Ctrl+Enter快速提交

网友评论(0)